Version: 1.1.0
Released: 11-4-2017

New

  • Added compatibility with EE 4

  • Added field type compatibility with EE 4’s new Fluid Field

  • Added field type compatibility with Grid

  • Added field type compatibility with Bloqs

Fixed

  • Fixed JavaScript errors happening on the JavaScript console

  • Fixed a huge massive gaping bug where Low Variables template tags for the Treasury field type would not output anything (uhh, so, I think I might have been on drugs when I wrote that or something? I just don’t know about me sometimes…)