Version: 2.0.0
Released: 10-25-2015

Breaking

  • Dropped support for ExpressionEngine 2

New

  • Added support for ExpressionEngine 3

Updated

  • Updated mandrill PHP API from 1.0.53 to 1.0.55